Problem:
Einzelne User melden, dass die CallQueue plötzlich nicht mehr klingelt.
Ursache 1:
User hat Status auf Privacy oder nicht stören
Lösung 1:
Status auf Online setzen
Ursache 2:
Clients wurden aktualisiert und sind mit dem alten Modus der Callqueues nicht mehr kompatibel
Lösung 2:
Unter https://admin.teams.microsoft.com/call-queues den Konferenzmodus erzwingen.
Dies funktioniert nur, wenn alle User auf Teams umgestellt sind.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.